summaryrefslogtreecommitdiffstats
path: root/plugins/dexela/CMakeLists.txt
diff options
context:
space:
mode:
authorMihael Koep <koep@schneide.com>2015-03-17 11:22:18 +0100
committerMihael Koep <koep@schneide.com>2015-05-18 17:26:53 +0200
commitf2436c659242ccf0d5bb30a59b81cef8ee0aae99 (patch)
treefdcb4ea82b0b5398d2cf19988948fbd02d0547b7 /plugins/dexela/CMakeLists.txt
parent8c75b713ed6b1551af89a6ec31062b00fa8218f1 (diff)
downloadlibuca-f2436c659242ccf0d5bb30a59b81cef8ee0aae99.tar.gz
libuca-f2436c659242ccf0d5bb30a59b81cef8ee0aae99.tar.bz2
libuca-f2436c659242ccf0d5bb30a59b81cef8ee0aae99.tar.xz
libuca-f2436c659242ccf0d5bb30a59b81cef8ee0aae99.zip
Correct the ROI dimensions respecting the binning mode
Conflicts: plugins/dexela/changelog.txt
Diffstat (limited to 'plugins/dexela/CMakeLists.txt')
-rw-r--r--plugins/dexela/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/plugins/dexela/CMakeLists.txt b/plugins/dexela/CMakeLists.txt
index a62ee76..ba1ec2b 100644
--- a/plugins/dexela/CMakeLists.txt
+++ b/plugins/dexela/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 2.6)
project(ucadexela C)
-set(VERSION "1.3.2")
+set(VERSION "1.3.3")
find_package(DEXELA)