summaryrefslogtreecommitdiffstats
path: root/apps/CMakeLists.txt
diff options
context:
space:
mode:
authorSuren A. Chilingaryan <csa@suren.me>2014-03-19 23:12:31 +0100
committerSuren A. Chilingaryan <csa@suren.me>2014-03-19 23:12:31 +0100
commitef4f563559f195672d07114670a461a7c55ea22b (patch)
tree300e583a062fd7fe017d59fc68edef5d84184a85 /apps/CMakeLists.txt
parent3b410e54d3925a903adb2cc479177afc579c7679 (diff)
downloadpcitool-ef4f563559f195672d07114670a461a7c55ea22b.tar.gz
pcitool-ef4f563559f195672d07114670a461a7c55ea22b.tar.bz2
pcitool-ef4f563559f195672d07114670a461a7c55ea22b.tar.xz
pcitool-ef4f563559f195672d07114670a461a7c55ea22b.zip
Add HEB scripts and re-organize the structure
Diffstat (limited to 'apps/CMakeLists.txt')
-rw-r--r--apps/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/apps/CMakeLists.txt b/apps/CMakeLists.txt
index b3ce318..85457a1 100644
--- a/apps/CMakeLists.txt
+++ b/apps/CMakeLists.txt
@@ -11,3 +11,5 @@ add_executable(pio_test pio_test.c)
target_link_libraries(pio_test pcilib rt)
add_executable(compare_to_value compare_to_value.c)
+
+add_executable(heb_strip_bad_values heb_strip_bad_values.c)