summaryrefslogtreecommitdiffstats
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index ad30d3c..89351d9 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -30,7 +30,7 @@ if (GTK2_FOUND)
target_link_libraries(control
uca
${GTK2_LIBRARIES}
- ${GTHREAD2_LIBRARIES}
+ ${GTHREAD2_LIBRARIES}
)
endif()